Вышиваем крестиком!
| Главная | Бесплатные схемы | Галерея | Программы | Полезное | FAQ | Форум | Пишите мне |

Файл создан командой сайта Вышиваем крестиком.

Самодельный станок для вышивания.

Авторы Ильгам и Лена. Сайт Что Лена и Ильгам сделали для вышивания.

Материал публикуется с согласия авторов.

Вот такой станок для вышивания сделал Ильгам для своей жены Лены. Основу конструкции составляют деревянные бруски и крепёжные изделия; всё это можно приобрести в мебельном или хозяйственном магазине. Ввиду доступности материалов такой станок по силам повторить любому умельцу. Что и как делать видно из приводимых ниже изображений.

Общий вид.

Основание.

Зажим. Вид сбоку.

Зажим. Вид сверху.

Конструкция зажима.

Таблица комплектующих.

И вот итог. Красиво и удобно.